<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="pingback" href="https://www.francescoduva.it/xmlrpc.php" /> <script src="https://kit.fontawesome.com/fc03a41750.js" crossorigin="anonymous"></script> <script type="text/javascript">document.documentElement.className = 'js';</script> <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style type="text/css">.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{border-color:transparent}.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}.heateor_sss_sharing_title{margin-top:20px}div.heateor_sss_sharing_title{text-align:center}div.heateor_sss_sharing_ul{width:100%;text-align:center}div.heateor_sss_horizontal_sharing div.heateor_sss_sharing_ul a{float:none!important;display:inline-block}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Giù le mani dal Superbonus 110% - Francesco D&#039;Uva</title><meta name="description" content="In questi giorni stiamo assistendo a un attacco senza precedenti al Superbonus 110%. Facciamo chiarezza." /><link rel="canonical" href="https://www.francescoduva.it/2022/02/15/giu-le-mani-dal-superbonus-110/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Giù le mani dal Superbonus 110% - Francesco D&#039;Uva" /><meta property="og:description" content="In questi giorni stiamo assistendo a un attacco senza precedenti al Superbonus 110%. Facciamo chiarezza." /><meta property="og:url" content="https://www.francescoduva.it/2022/02/15/giu-le-mani-dal-superbonus-110/" /><meta property="og:site_name" content="Francesco D&#039;Uva" /><meta property="article:publisher" content="https://www.facebook.com/duva5stelle" /><meta property="article:author" content="https://www.facebook.com/duva5stelle" /><meta property="article:published_time" content="2022-02-15T08:13:46+00:00" /><meta property="og:image" content="https://www.francescoduva.it/wp-content/uploads/2022/02/articolo-giu-le-mani-sb.png" /><meta property="og:image:width" content="750" /><meta property="og:image:height" content="450" /><meta property="og:image:type" content="image/png" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@F_DUva" /><meta name="twitter:site" content="@F_DUva" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.francescoduva.it/#website","url":"https://www.francescoduva.it/","name":"Francesco D&#039;Uva","description":"Deputato Questore della Camera dei Deputati","publisher":{"@id":"https://www.francescoduva.it/#/schema/person/aa52b026249cb2e31169747f70a02cf0"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.francescoduva.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.francescoduva.it/2022/02/15/giu-le-mani-dal-superbonus-110/#primaryimage","inLanguage":"it-IT","url":"https://www.francescoduva.it/wp-content/uploads/2022/02/articolo-giu-le-mani-sb.png","contentUrl":"https://www.francescoduva.it/wp-content/uploads/2022/02/articolo-giu-le-mani-sb.png","width":750,"height":450},{"@type":"WebPage","@id":"https://www.francescoduva.it/2022/02/15/giu-le-mani-dal-superbonus-110/#webpage","url":"https://www.francescoduva.it/2022/02/15/giu-le-mani-dal-superbonus-110/","name":"Giù le mani dal Superbonus 110% - Francesco D&#039;Uva","isPartOf":{"@id":"https://www.francescoduva.it/#website"},"primaryImageOfPage":{"@id":"https://www.francescoduva.it/2022/02/15/giu-le-mani-dal-superbonus-110/#primaryimage"},"datePublished":"2022-02-15T08:13:46+00:00","dateModified":"2022-02-15T08:13:46+00:00","description":"In questi giorni stiamo assistendo a un attacco senza precedenti al Superbonus 110%. Facciamo chiarezza.","breadcrumb":{"@id":"https://www.francescoduva.it/2022/02/15/giu-le-mani-dal-superbonus-110/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.francescoduva.it/2022/02/15/giu-le-mani-dal-superbonus-110/"]}]},{"@type":"BreadcrumbList","@id":"https://www.francescoduva.it/2022/02/15/giu-le-mani-dal-superbonus-110/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.francescoduva.it/"},{"@type":"ListItem","position":2,"name":"Blog","item":"https://www.francescoduva.it/blog/"},{"@type":"ListItem","position":3,"name":"Giù le mani dal Superbonus 110%"}]},{"@type":"Article","@id":"https://www.francescoduva.it/2022/02/15/giu-le-mani-dal-superbonus-110/#article","isPartOf":{"@id":"https://www.francescoduva.it/2022/02/15/giu-le-mani-dal-superbonus-110/#webpage"},"author":{"@id":"https://www.francescoduva.it/#/schema/person/aa52b026249cb2e31169747f70a02cf0"},"headline":"Giù le mani dal Superbonus 110%","datePublished":"2022-02-15T08:13:46+00:00","dateModified":"2022-02-15T08:13:46+00:00","mainEntityOfPage":{"@id":"https://www.francescoduva.it/2022/02/15/giu-le-mani-dal-superbonus-110/#webpage"},"wordCount":432,"commentCount":0,"publisher":{"@id":"https://www.francescoduva.it/#/schema/person/aa52b026249cb2e31169747f70a02cf0"},"image":{"@id":"https://www.francescoduva.it/2022/02/15/giu-le-mani-dal-superbonus-110/#primaryimage"},"thumbnailUrl":"https://www.francescoduva.it/wp-content/uploads/2022/02/articolo-giu-le-mani-sb.png","keywords":["superbonus"],"articleSection":["Politica e Movimento 5 Stelle","XVIII Legislatura"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.francescoduva.it/2022/02/15/giu-le-mani-dal-superbonus-110/#respond"]}]},{"@type":["Person","Organization"],"@id":"https://www.francescoduva.it/#/schema/person/aa52b026249cb2e31169747f70a02cf0","name":"francesco","image":{"@type":"ImageObject","@id":"https://www.francescoduva.it/#personlogo","inLanguage":"it-IT","url":"https://www.francescoduva.it/wp-content/uploads/2021/12/francescoduva_slide2.png","contentUrl":"https://www.francescoduva.it/wp-content/uploads/2021/12/francescoduva_slide2.png","width":1500,"height":782,"caption":"francesco"},"logo":{"@id":"https://www.francescoduva.it/#personlogo"},"sameAs":["https://www.francescoduva.it","https://www.facebook.com/duva5stelle","https://www.instagram.com/ciccio_duva/?hl=it","https://www.linkedin.com/in/francesco-d-uva-05890443/","https://twitter.com/F_DUva","https://it.wikipedia.org/wiki/Francesco_DUva"]}]}</script> <link rel='dns-prefetch' href='//cc.cdn.civiccomputing.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Francesco D&#039;Uva &raquo; Feed" href="https://www.francescoduva.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Francesco D&#039;Uva &raquo; Feed dei commenti" href="https://www.francescoduva.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Francesco D&#039;Uva &raquo; Giù le mani dal Superbonus 110% Feed dei commenti" href="https://www.francescoduva.it/2022/02/15/giu-le-mani-dal-superbonus-110/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.francescoduva.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <meta content="DIVI 4 FDuva v.1.0" name="generator"/><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:0 0 !important;padding:0 !important}</style><link data-optimized="1" rel='stylesheet' id='sgr_main-css'  href='https://www.francescoduva.it/wp-content/litespeed/css/1e2d3983aa337f251becf1298b99bcff.css?ver=8149d' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://www.francescoduva.it/wp-content/litespeed/css/624e3bc721176c82c35e86d3ac711c6b.css?ver=52082' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link data-optimized="1" rel='stylesheet' id='contact-form-7-css'  href='https://www.francescoduva.it/wp-content/litespeed/css/e0adb64eca134f81e9d0c7c4fd68d2a8.css?ver=4ed3c' type='text/css' media='all' /><style id='contact-form-7-inline-css' type='text/css'>.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}.wpcf7 .wpcf7-recaptcha[data-align=center]>div{margin:0 auto}.wpcf7 .wpcf7-recaptcha[data-align=right]>div{margin:0 0 0 auto}</style><link data-optimized="1" rel='stylesheet' id='ctf_styles-css'  href='https://www.francescoduva.it/wp-content/litespeed/css/8924c476210baa7049fc72cebded76bf.css?ver=43363' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='event-post-css'  href='https://www.francescoduva.it/wp-content/litespeed/css/f8dc08cb7bd7b2b0ac7434f3a132e1da.css?ver=3f5e7' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='openlayers-css'  href='https://www.francescoduva.it/wp-content/litespeed/css/54052d38a9fffc57f0012d85f8fdeddc.css?ver=9e7d8' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='dashicons-css'  href='https://www.francescoduva.it/wp-content/litespeed/css/6d9a401a1a9bf11ae96f1682bc2fc858.css?ver=a5d3b' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.francescoduva.it/wp-content/litespeed/css/e8746b9af1ce302c5edb4fde39f028a8.css?ver=b33b7' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='yarpp-thumbnails-css'  href='https://www.francescoduva.it/wp-content/litespeed/css/53055007b9afb0f901d5430a5ae58e17.css?ver=0c66c' type='text/css' media='all' /><style id='yarpp-thumbnails-inline-css' type='text/css'>.yarpp-thumbnails-horizontal .yarpp-thumbnail{width:260px;height:200px;margin:5px;margin-left:0}.yarpp-thumbnail>img,.yarpp-thumbnail-default{width:250px;height:150px;margin:5px}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title{margin:7px;margin-top:0;width:250px}.yarpp-thumbnail-default>img{min-height:150px;min-width:250px}</style><link data-optimized="1" rel='stylesheet' id='divi-style-parent-css'  href='https://www.francescoduva.it/wp-content/litespeed/css/9ce5276224a868c8b5a1d3762066a36c.css?ver=46adf' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='divi-style-css'  href='https://www.francescoduva.it/wp-content/litespeed/css/b76b8327431885c0c9e8ed617636b58c.css?ver=d7ad4' type='text/css' media='all' /> <script type='text/javascript' id='sgr_main-js-extra'>/*  */
var sgr_main = {"sgr_site_key":"6LeigLcdAAAAANQIRdwSU0UidrT9TOPds3TRQjjZ"};
/*  */</script> <script type='text/javascript' src='https://www.francescoduva.it/wp-content/plugins/simple-google-recaptcha/sgr.js?ver=1645088059' id='sgr_main-js'></script> <script type='text/javascript' src='https://www.francescoduva.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.francescoduva.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>  <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-191450401-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.francescoduva.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-191450401-1", {"anonymize_ip":true});
gtag("config", "G-9NBK34FFYL");</script> <link rel="https://api.w.org/" href="https://www.francescoduva.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.francescoduva.it/wp-json/wp/v2/posts/12036" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.francescoduva.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.francescoduva.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9" /><link rel='shortlink' href='https://www.francescoduva.it/?p=12036' /><link rel="alternate" type="application/json+oembed" href="https://www.francescoduva.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.francescoduva.it%2F2022%2F02%2F15%2Fgiu-le-mani-dal-superbonus-110%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.francescoduva.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.francescoduva.it%2F2022%2F02%2F15%2Fgiu-le-mani-dal-superbonus-110%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.68.0" /> <script>var WP_Statistics_http = new XMLHttpRequest();WP_Statistics_http.open('GET', 'https://www.francescoduva.it/wp-json/wp-statistics/v2/hit?_=1645178332&_wpnonce=529cb28d8d&wp_statistics_hit_rest=yes&browser=PHP&platform=Unknown&version=Unknown&referred=http%3A%2F%2Fwww.google.co.uk%2Furl%3Fsa%3Dt%26source%3Dweb%26cd%3D1&ip=88.99.162.229&exclusion_match=yes&exclusion_reason=CrawlerDetect&ua=PHP%2F7.4&track_all=1&timestamp=1645181932&current_page_type=post&current_page_id=12036&search_query&page_uri=/2022/02/15/giu-le-mani-dal-superbonus-110/&user_id=0', true);WP_Statistics_http.setRequestHeader("Content-Type", "application/json;charset=UTF-8");WP_Statistics_http.send(null);</script> <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style type="text/css" id="custom-background-css">body.custom-background{background-color:#fff}</style> <script type="text/javascript">jQuery(document).ready(function($){
		
		$('.right-layer').delay(100).fadeOut('slow');
		
    	$("a").click(function(event){
        	event.preventDefault();
          	var link = $(this).attr("href");
          	var target = $(this).attr("target");

          	if(link.startsWith('#')){
            	//Don't run animation.
          	}else{
				if(target == '_blank'){
					window.open(link, '_blank');
				}else{
					var layerClass = ".left-layer";
					var layers = document.querySelectorAll(layerClass);
					for (const layer of layers) {
						layer.classList.toggle("active");
					}
					setTimeout(function() {
						window.location.href = link;
					}, 800);
				}
			}
      	});
	})(jQuery);</script> <script >jQuery(document).ready(function($){
    function ds_setup_collapsible_submenus() {
        var $menu = $('.et_mobile_menu'),
        top_level_link = '.et_mobile_menu .menu-item-has-children > a';
        
        $menu.find('a').each(function() {
            $(this).off('click');
            if ( $(this).is(top_level_link) ) {
                $(this).attr('href', '#');
            }

            if ( ! $(this).siblings('.sub-menu').length ) {
                $(this).on('click', function(event) {
                    $(this).parents('.mobile_nav').trigger('click');
                });
            } 
            else {
                $(this).on('click', function(event) {
                    event.preventDefault();
                    $(this).parent().toggleClass('visible');
                });
            }
        });
    }
    setTimeout(function() {
        ds_setup_collapsible_submenus();
    }, 700);
 });</script> <script type="text/javascript">(function($) {
		$(document).ready(function() {
			var newVal = 'Leggi di più';
			$('.more-link').html( newVal );
		});
	})(jQuery);</script> <script>(function ($) {
		var pa_equalize_button_height = "true";

		if (pa_equalize_button_height == "false") {
			function pa_equalize_blog_post_height(blog) {
				var articles = blog.find('article');
				var heights = [];

				articles.each(function () {
					var height = 0;
					height += ($(this).find('.et_pb_image_container, .et_main_video_container').length != 0) ? $(this).find('.et_pb_image_container, .et_main_video_container').outerHeight(true) : 0;
					height += $(this).find('.entry-title').outerHeight(true);
					height += ($(this).find('.post-meta').length != 0) ? $(this).find('.post-meta').outerHeight(true) : 0;
					height += ($(this).find('.post-content').length != 0) ? $(this).find('.post-content').outerHeight(true) : 0;

					heights.push(height);
				});

				var max_height = Math.max.apply(Math, heights);

				articles.each(function () {
					$(this).height(max_height);
				});
			}
		} else {
			function pa_equalize_blog_post_height(blog) {
				var articles = blog.find('article');
				var heights = [];
				var btnheights = [];

				articles.each(function () {
					var height = 0;
					var btnheight = 0;
					var basebtnmargin = 20;

					height += ($(this).find('.et_pb_image_container, .et_main_video_container').length != 0) ? $(this).find('.et_pb_image_container, .et_main_video_container').outerHeight(true) : 0;
					height += $(this).find('.entry-title').outerHeight(true);
					height += $(this).find('.post-meta').outerHeight(true);
					height += $(this).find('.post-content').outerHeight(true);

					btnheight += ($(this).find('.et_pb_image_container, .et_main_video_container').length != 0) ? $(this).find('.et_pb_image_container, .et_main_video_container').outerHeight(true) : 0;
					btnheight += $(this).find('.entry-title').outerHeight(true);
					btnheight += $(this).find('.post-meta').outerHeight(true);
					btnheight += $(this).find(".post-content p").outerHeight(true);
					btnheight += basebtnmargin;

					heights.push(height);
					btnheights.push(btnheight);

				});

				var max_height = Math.max.apply(Math, heights);
				var max_btn_height = Math.max.apply(Math, btnheights);

				articles.each(function () {
					$(this).height(max_height);

					var eachheight = 0;
					var eachbasebtnmargin = 20;
					eachheight += ($(this).find('.et_pb_image_container, .et_main_video_container').length != 0) ? $(this).find('.et_pb_image_container, .et_main_video_container').outerHeight(true) : 0;
					eachheight += $(this).find('.entry-title').outerHeight(true);
					eachheight += $(this).find('.post-meta').outerHeight(true);
					eachheight += $(this).find(".post-content p").outerHeight(true);
					eachheight += eachbasebtnmargin;

					var requiredbtnmargin = (max_btn_height - eachheight) + eachbasebtnmargin;
					$(this).find(".more-link").css("margin-top", requiredbtnmargin + "px");
				});
			}
		}
    
		$(document).ready(function () {
			$(window).resize(function () {
				if ($(this).width() >= 768) {

					$(".pa-blog-equal-height article").each(function () {
						$(this).removeClass("pa-auto-height");
						$(this).find(".more-link").removeClass("pa-auto-margin");
					})
					$('.pa-blog-equal-height').each(function () {
						pa_equalize_blog_post_height($(this));
					});

					$('.pa-blog-equal-height').each(function () {
						var pa_blog = $(this);

						pa_equalize_blog_post_height(pa_blog);

						var observer = new MutationObserver(function (mutations) {
							pa_equalize_blog_post_height(pa_blog);
						});

						var config = {
							subtree: true,
							childList: true
						};

						observer.observe(pa_blog[0], config);
					});

					$(document).ajaxComplete(function () {
						$('.pa-blog-equal-height').imagesLoaded().then(function () {
							$('.pa-blog-equal-height').each(function () {
								pa_equalize_blog_post_height($(this));
							});
						});
					});

					$.fn.imagesLoaded = function () {
						var $imgs = this.find('img[src!=""]');
						var dfds = [];

						if (!$imgs.length) {
							return $.Deferred().resolve().promise();
						}

						$imgs.each(function () {
							var dfd = $.Deferred();
							dfds.push(dfd);
							var img = new Image();

							img.onload = function () {
								dfd.resolve();
							};

							img.onerror = function () {
								dfd.resolve();
							};

							img.src = this.src;
						});

						return $.when.apply($, dfds);
					}
				} else {
					$(".pa-blog-equal-height article").each(function () {
						$(this).addClass("pa-auto-height");
						$(this).find(".more-link").addClass("pa-auto-margin");
					})
				}
			});
		});
	})(jQuery);</script><link rel="icon" href="https://www.francescoduva.it/wp-content/uploads/2021/12/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.francescoduva.it/wp-content/uploads/2021/12/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.francescoduva.it/wp-content/uploads/2021/12/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.francescoduva.it/wp-content/uploads/2021/12/cropped-favicon-270x270.png" /><style id="et-divi-customizer-global-cached-inline-styles">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</style></head><body class="post-template-default single single-post postid-12036 single-format-standard custom-background et-tb-has-template et-tb-has-body et_button_no_icon et_pb_button_helper_class et_fullwidth_nav et_fixed_nav et_show_nav et_pb_show_title et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns3 et_cover_background et_pb_gutter et_pb_gutters3 et_divi_theme et-db"><div class="right-layer"></div><div class="left-layer"></div><div class="left-layer left-layer--2"></div><div class="left-layer left-layer--3"></div><div class="left-layer left-layer--4"></div><div id="page-container"><header id="main-header" data-height-onload="60"><div class="container clearfix et_menu_container"><div class="logo_container">
<span class="logo_helper"></span>
<a href="https://www.francescoduva.it/">
<img src="https://www.francescoduva.it/wp-content/uploads/2021/12/logo_white_duva_w250-1.png" width="250" height="51" alt="Francesco D&#039;Uva" id="logo" data-height-percentage="100" />
</a></div><div id="et-top-navigation" data-height="60" data-fixed-height="60"><nav id="top-menu-nav"><ul id="top-menu" class="nav"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13"><a title="						" href="https://www.francescoduva.it">Home</a></li><li id="menu-item-942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-942"><a title="						" href="https://www.francescoduva.it/about-me/">About Me</a></li><li id="menu-item-556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-556"><a title="						" href="#">Le mie attività</a><ul class="sub-menu"><li id="menu-item-11000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11000"><a href="https://www.francescoduva.it/politica-movimento/">Politica e<br/>Movimento 5 Stelle</a></li><li id="menu-item-10997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10997"><a href="https://www.francescoduva.it/attivita-istituzionale/">Attività Istituzionale</a></li><li id="menu-item-10995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10995"><a href="https://www.francescoduva.it/antimafia/">Antimafia</a></li><li id="menu-item-10999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10999"><a href="https://www.francescoduva.it/difesa/">Difesa</a></li><li id="menu-item-10998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10998"><a href="https://www.francescoduva.it/cultura-ricerca-istruzione/">Cultura, Ricerca<br/>e Istruzione</a></li><li id="menu-item-10996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10996"><a href="https://www.francescoduva.it/attivismo-territorio/">Attivismo<br/>e Territorio</a></li><li id="menu-item-9922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9922"><a href="https://www.francescoduva.it/laprevenzionenonhaeta/">La prevenzione<br/>non ha età</a></li></ul></li><li id="menu-item-8644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8644"><a href="#">Rubriche</a><ul class="sub-menu"><li id="menu-item-11001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11001"><a href="https://www.francescoduva.it/opencamera/">#OpenCamera</a></li><li id="menu-item-11003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11003"><a href="https://www.francescoduva.it/atupertu/">Atupertu</a></li><li id="menu-item-11004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11004"><a href="https://www.francescoduva.it/politica-no-gioco/">La Politica<br/>non è un gioco</a></li><li id="menu-item-11002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11002"><a href="https://www.francescoduva.it/articolo-9/">Articolo 9</a></li></ul></li><li id="menu-item-11007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11007"><a href="#">Legislature</a><ul class="sub-menu"><li id="menu-item-11009" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11009"><a href="https://www.francescoduva.it/xviii-legislatura/">XVIII Legislatura</a></li><li id="menu-item-11008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11008"><a href="https://www.francescoduva.it/xvii-legislatura/">XVII legislatura</a></li></ul></li><li id="menu-item-11718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11718"><a href="https://www.francescoduva.it/contatti/">Contattami</a></li></ul></nav><div id="et_top_search">
<span id="et_search_icon"></span></div><div id="et_mobile_nav_menu"><div class="mobile_nav closed">
<span class="select_page">Seleziona una pagina</span>
<span class="mobile_menu_bar mobile_menu_bar_toggle"></span></div></div></div></div><div class="et_search_outer"><div class="container et_search_form_container"><form role="search" method="get" class="et-search-form" action="https://www.francescoduva.it/">
<input type="search" class="et-search-field" placeholder="Cerca &hellip;" value="" name="s" title="Cerca:" /></form>
<span class="et_close_search_field"></span></div></div></header><div id="et-main-area"><div id="main-content"><div id="et-boc" class="et-boc"><div class="et-l et-l--body"><div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0_tb_body et_section_regular" ><div class="et_pb_row et_pb_row_0_tb_body"><div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_image et_pb_image_0_tb_body">
<span class="et_pb_image_wrap "><img loading="lazy" width="750" height="450" src="https://www.francescoduva.it/wp-content/uploads/2022/02/articolo-giu-le-mani-sb.png" alt="" title="articolo giu le mani sb" class="wp-image-12037" /></span></div><div class="et_pb_with_border et_pb_module et_pb_post_title et_pb_post_title_0_tb_body et_pb_bg_layout_light  et_pb_text_align_center"   ><div class="et_pb_title_container"><h1 class="entry-title">Giù le mani dal Superbonus 110%</h1></div></div><div class="et_pb_module et_pb_text et_pb_text_0_tb_body  et_pb_text_align_center et_pb_bg_layout_light"><div class="et_pb_text_inner">15 Febbraio 2022</div></div><div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body"><p>In questi giorni stiamo assistendo a un<strong> attacco senza precedenti al Superbonus 110%</strong>. Stanno cercando in tutti i modi di affossare la misura, accusandola di essere causa di una mega truffa miliardaria ai danni dello Stato. Niente di più falso e di più pretestuoso.<span class="Apple-converted-space"> </span></p><p>Facciamo chiarezza.</p><p>Lo scorso 10 febbraio il Direttore dell’Agenzia delle Entrate ha depositato in Commissione bilancio al Senato i dati relativi a tutti i bonus edilizi, cioè Superbonus 110%, Bonus facciate, Eco-bonus, Bonus per le colonnine di ricarica, Bonus ristrutturazione e Sismabonus.<span class="Apple-converted-space"> </span></p><p>Tutte queste misure hanno ingenerato nel nostro Paese un totale di 38 miliardi di investimenti. Il Superbonus 110% ha inciso in maniera massiccia a questi grandiosi risultati, dando vita a oltre 13 miliardi di crediti, pari al 34% del totale. Si tratta, quindi, della fetta maggiore di crediti d’imposta ottenuti nell’ambito di tutti i bonus edilizi.</p><p>Eppure, i dati sulle frodi sono totalmente opposti.<span class="Apple-converted-space"> </span></p><p>Su 4,4 miliardi di crediti inesistenti relativi a tutti i bonus edilizi, l’incidenza del Superbonus è pressoché minima. Solo il 3% dei crediti inesistenti totali riguarda il Superbonus, mentre il 46% è relativo al Bonus facciate e il 34% all’Ecobonus. Se guardiamo, poi, alle frodi che si attestano a 2,3 miliardi di euro totali solo lo 0,8% riguarda il Superbonus, cioè 110 milioni di euro.</p><p>I dati parlano chiaro.<strong> Il Superbonus 110% non è la causa di una truffa miliardaria</strong>. Attribuire a questa misura i 2,3 miliardi di frodi è falso. Non possiamo tollerare che si alimenti una simile narrazione.</p><p><strong>Con il Superbonus 110% abbiamo concretamente rilanciato il settore dell’edilizia</strong>. Abbiamo fatto nascere nuove imprese, abbiamo aperto oltre 107mila cantieri. Grazie a questa misura sono stati coinvolti 1,15 milioni di addetti delle micro e piccole imprese delle costruzioni, pari all’87,5% dell’occupazione del comparto.</p><p>Qui non si tratta di una battaglia di bandiera. Qui si sta parlando di un intero settore dell’economia, di piccole imprese, di famiglie, di lavoratori.</p><p>Basta scuse. Non possiamo tollerare che si blocchi la crescita e che si giustifichino le nuove limitazioni al Superbonus con la scusa delle frodi. Limitare la cessione del credito a una sola volta significa ridurre significativamente le possibilità di accesso al finanziamento di interventi agevolati e, quindi, azzoppare significativamente la misura.<span class="Apple-converted-space"> </span></p><p><strong>La soluzione alle frodi non è limitare la misura ma perseguire i disonesti</strong>. E, per questo, siamo disposti a valutare eventuali altre misure correttive: nessuna tolleranza contro furbi e disonesti. Noi del MoVimento 5 Stelle non permetteremo che a farne le spese siano lavoratori, imprese e famiglie. Siamo in prima linea per individuare le soluzioni più efficaci a far ripartire la misura, bloccando ogni possibile raggiro.<span class="Apple-converted-space"> </span></p><p><strong>Sul Superbonus 110% nessun passo indietro. Noi non molliamo.</strong></p><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://www.francescoduva.it/2022/02/15/giu-le-mani-dal-superbonus-110/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questa notizia</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.francescoduva.it%2F2022%2F02%2F15%2Fgiu-le-mani-dal-superbonus-110%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:35px;height:35px;border-radius:6px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?via=F_DUva&text=Gi%C3%B9%20le%20mani%20dal%20Superbonus%20110%25&url=https%3A%2F%2Fwww.francescoduva.it%2F2022%2F02%2F15%2Fgiu-le-mani-dal-superbonus-110%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:35px;height:35px;border-radius:6px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_instagram" href="https://www.instagram.com/" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#53beee;width:35px;height:35px;border-radius:6px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg></span></a><a class="heateor_sss_button_facebook_messenger" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_facebook_messenger" style="background-color:#0084ff;width:35px;height:35px;border-radius:6px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Fwww.francescoduva.it%2F2022%2F02%2F15%2Fgiu-le-mani-dal-superbonus-110%2F&redirect_uri=https%3A%2F%2Fwww.francescoduva.it%2F2022%2F02%2F15%2Fgiu-le-mani-dal-superbonus-110%2F")'><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 36 36"><path fill="#fff" d="M16 5C9.986 5 5.11 9.56 5.11 15.182c0 3.2 1.58 6.054 4.046 7.92V27l3.716-2.06c.99.276 2.04.425 3.128.425 6.014 0 10.89-4.56 10.89-10.183S22.013 5 16 5zm1.147 13.655L14.33 15.73l-5.423 3 5.946-6.31 2.816 2.925 5.42-3-5.946 6.31z"/></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Gi%C3%B9%20le%20mani%20dal%20Superbonus%20110%25 https%3A%2F%2Fwww.francescoduva.it%2F2022%2F02%2F15%2Fgiu-le-mani-dal-superbonus-110%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:35px;height:35px;border-radius:6px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.francescoduva.it%2F2022%2F02%2F15%2Fgiu-le-mani-dal-superbonus-110%2F&text=Gi%C3%B9%20le%20mani%20dal%20Superbonus%20110%25" title="Telegram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:35px;height:35px;border-radius:6px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg></span></a><a class="heateor_sss_button_linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.francescoduva.it%2F2022%2F02%2F15%2Fgiu-le-mani-dal-superbonus-110%2F&title=Gi%C3%B9%20le%20mani%20dal%20Superbonus%20110%25" title="LinkedIn" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:35px;height:35px;border-radius:6px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_skype" href="https://web.skype.com/share?url=https%3A%2F%2Fwww.francescoduva.it%2F2022%2F02%2F15%2Fgiu-le-mani-dal-superbonus-110%2F" title="Skype" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_skype" style="background-color:#00aff0;width:35px;height:35px;border-radius:6px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M27.15 18c-.007.04-.012.084-.02.126l-.04-.24.06.113c.124-.678.19-1.37.19-2.06 0-1.53-.3-3.013-.892-4.41a11.273 11.273 0 0 0-2.43-3.602 11.288 11.288 0 0 0-8.012-3.32c-.72 0-1.443.068-2.146.203h-.005c.04.023.08.04.118.063l-.238-.037c.04-.01.08-.018.12-.026a6.717 6.717 0 0 0-3.146-.787 6.67 6.67 0 0 0-4.748 1.965A6.7 6.7 0 0 0 4 10.738c0 1.14.293 2.262.844 3.253.007-.04.012-.08.02-.12l.04.238-.06-.114c-.112.643-.17 1.3-.17 1.954a11.285 11.285 0 0 0 3.32 8.012c1.04 1.04 2.25 1.86 3.602 2.43 1.397.592 2.882.89 4.412.89.666 0 1.334-.06 1.985-.175-.038-.02-.077-.04-.116-.063l.242.04c-.046.01-.088.015-.13.02a6.68 6.68 0 0 0 3.3.87 6.661 6.661 0 0 0 4.743-1.963A6.666 6.666 0 0 0 28 21.26c0-1.145-.295-2.27-.85-3.264zm-11.098 4.885c-4.027 0-5.828-1.98-5.828-3.463 0-.76.562-1.294 1.336-1.294 1.723 0 1.277 2.474 4.49 2.474 1.647 0 2.556-.893 2.556-1.808 0-.55-.27-1.16-1.355-1.426l-3.58-.895c-2.88-.723-3.405-2.282-3.405-3.748 0-3.043 2.865-4.186 5.556-4.186 2.478 0 5.4 1.37 5.4 3.192 0 .783-.677 1.237-1.45 1.237-1.472 0-1.2-2.035-4.163-2.035-1.47 0-2.285.666-2.285 1.618 0 .95 1.16 1.254 2.17 1.484l2.65.587c2.905.647 3.64 2.342 3.64 3.94 0 2.47-1.895 4.318-5.726 4.318z"></path></svg></span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('Gi%C3%B9%20le%20mani%20dal%20Superbonus%20110%25' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.francescoduva.it%2F2022%2F02%2F15%2Fgiu-le-mani-dal-superbonus-110%2F' ), '_blank')" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#649a3f;width:35px;height:35px;border-radius:6px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='yarpp yarpp-related yarpp-related-website yarpp-template-thumbnails'><h3>Articoli correlati</h3><div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.francescoduva.it/2021/01/31/il-ruolo-del-movimento-nella-crisi/' title='Il ruolo del MoVimento nella crisi'>
<img width="250" height="150" src="https://www.francescoduva.it/wp-content/uploads/2021/01/il-ruolo-del-movimento-250x150.jpg" class="attachment-post-thumbnail size size-post-thumbnail size wp-post-image" alt="" loading="lazy" data-pin-nopin="true" /><span class="yarpp-thumbnail-title">Il ruolo del MoVimento nella crisi</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.francescoduva.it/2021/02/26/il-ministero-della-transizione-prende-forma-un-paese-allavanguardia-passa-da-qui/' title='Il Ministero della Transizione prende forma, un paese all&#8217;avanguardia passa da qui'>
<img width="250" height="150" src="https://www.francescoduva.it/wp-content/uploads/2021/02/ministerotransizionecologica-250x150.jpg" class="attachment-post-thumbnail size size-post-thumbnail size wp-post-image" alt="" loading="lazy" data-pin-nopin="true" /><span class="yarpp-thumbnail-title">Il Ministero della Transizione prende forma, un paese all&#8217;avanguardia passa da qui</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.francescoduva.it/2021/07/19/il-presidente-delladsp-dello-stretto-in-comitato-dindirizzo-zes-sicilia-orientale-proposta-approvata-nel-decreto-semplificazioni/' title='Il Presidente dell’AdSP dello Stretto in comitato d’indirizzo Zes Sicilia orientale: proposta approvata nel decreto Semplificazioni'>
<img width="250" height="150" src="https://www.francescoduva.it/wp-content/uploads/2021/07/zesmessinaduva-250x150.jpg" class="attachment-post-thumbnail size size-post-thumbnail size wp-post-image" alt="" loading="lazy" data-pin-nopin="true" /><span class="yarpp-thumbnail-title">Il Presidente dell’AdSP dello Stretto in comitato d’indirizzo Zes Sicilia orientale: proposta approvata nel decreto Semplificazioni</span></a></div></div></div><div id="comment-standard" class="et_pb_module et_pb_comments_0_tb_body et_pb_comments_module et_pb_bg_layout_light"><div id="disqus_thread"></div></div></div></div></div></div></div></div></div><footer id="main-footer"><div id="et-footer-nav"><div class="container"><ul id="menu-menu-footer" class="bottom-nav"><li id="menu-item-10845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10845"><a href="https://www.francescoduva.it/termini-e-condizioni-duso/">Termini e Condizioni</a></li><li id="menu-item-10844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-10844"><a href="https://www.francescoduva.it/privacy-policy/">Privacy Policy</a></li><li id="menu-item-11078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11078"><a href="https://www.francescoduva.it/cookie-policy/">Cookie Policy</a></li><li id="menu-item-11719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11719"><a href="https://www.francescoduva.it/contatti/">Contattami</a></li></ul></div></div><div id="footer-bottom"><div class="container clearfix"><ul class="et-social-icons"><li class="et-social-icon et-social-facebook">
<a href="https://www.facebook.com/duva5stelle" target="_blank" class="icon">
<span>Facebook</span>
</a></li><li class="et-social-icon et-social-twitter">
<a href="https://twitter.com/F_DUva" target="_blank" class="icon">
<span>Twitter</span>
</a></li><li class="et-social-icon et-social-instagram">
<a href="https://www.instagram.com/ciccio_duva/?hl=it" target="_blank" class="icon">
<span>Instagram</span>
</a></li><li class="et-social-icon">
<a href="https://www.tiktok.com/@francesco_duva" target="_blank" class="icon">
<i class="fab fa-tiktok"></i>
</a></li><li class="et-social-icon">
<a href="https://www.twitch.tv/ciccio_duva" target="_blank" class="icon">
<i class="fab fa-twitch"></i>
</a></li></li><li class="et-social-icon">
<a href="https://t.me/francescoduva" target="_blank" class="icon">
<i class="fab fa-telegram-plane"></i>
</a></li><li class="et-social-icon et-social-linkedin">
<a href="https://www.linkedin.com/in/francesco-d-uva-05890443/" target="_blank" class="icon">
<span>Linkedin</span>
</a></li><li class="et-social-icon et-social-rss">
<a href="https://www.francescoduva.it/feed/"" class="icon">
<span>RSS</span>
</a></li></ul><div id="footer-info">Copyright 2021 FrancescoDuva.it - Powered with <span id="icon-love" class="et-pb-icon"> L </span> by <a href="https://wphost.it" target="_blank">WPHost.it</a></div></div></div></footer></div></div><style id="et-builder-googlefonts-inline">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</style><link data-optimized="1" rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.francescoduva.it/wp-content/litespeed/css/2c606d44483cde8dc52b120b4db6312d.css?ver=18d38' type='text/css' media='all' /> <script type='text/javascript' src='//cc.cdn.civiccomputing.com/9/cookieControl-9.5.1.min.js?ver=5.9' id='ccc-cookie-control-js'></script> <script type='text/javascript' src='https://www.francescoduva.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://www.francescoduva.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>/*  */
var wpcf7 = {"api":{"root":"https:\/\/www.francescoduva.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://www.francescoduva.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.5' id='contact-form-7-js'></script> <script type='text/javascript' id='disqus_embed-js-extra'>/*  */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.21","sso":{"name":"Francesco D\\'Uva","button":"","url":"https:\/\/www.francescoduva.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.francescoduva.it%2Fwp-admin%2Fprofile.php%3Fopener%3Ddsq-sso-login","logout":"https:\/\/www.francescoduva.it\/wp-login.php?action=logout&amp;_wpnonce=1e50a5160a","width":"800","height":"700"},"api_key":"seP2QWq619C8p8cpIdcRcVq0bWvli2Ylz9iuzSiHlCZRZcP5jkOhJdLSv1PnYGK9","remote_auth_s3":"W10= cc6fbe4a8b575ca656dc2487dfe447c0c3717ae0 1645178332"},"disqusIdentifier":"12036 https:\/\/www.francescoduva.it\/?p=12036","disqusShortname":"francescoduva-1","disqusTitle":"Gi\u00f9 le mani dal Superbonus 110%","disqusUrl":"https:\/\/www.francescoduva.it\/2022\/02\/15\/giu-le-mani-dal-superbonus-110\/","postId":"12036"};
/*  */</script> <script type='text/javascript' src='https://www.francescoduva.it/wp-content/plugins/disqus-conditional-load/vendor/disqus-comment-system/public/js/comment_embed.js?ver=3.0.21' id='disqus_embed-js'></script> <script type='text/javascript' id='dcl_comments-js-extra'>/*  */
var countVars = {"disqusShortname":"francescoduva-1"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.21","sso":{"name":"Francesco D\\'Uva","button":"","url":"https:\/\/www.francescoduva.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.francescoduva.it%2Fwp-admin%2Fprofile.php%3Fopener%3Ddsq-sso-login","logout":"https:\/\/www.francescoduva.it\/wp-login.php?action=logout&amp;_wpnonce=1e50a5160a","width":"800","height":"700"},"api_key":"seP2QWq619C8p8cpIdcRcVq0bWvli2Ylz9iuzSiHlCZRZcP5jkOhJdLSv1PnYGK9","remote_auth_s3":"W10= cc6fbe4a8b575ca656dc2487dfe447c0c3717ae0 1645178332"},"disqusIdentifier":"12036 https:\/\/www.francescoduva.it\/?p=12036","disqusShortname":"francescoduva-1","disqusTitle":"Gi\u00f9 le mani dal Superbonus 110%","disqusUrl":"https:\/\/www.francescoduva.it\/2022\/02\/15\/giu-le-mani-dal-superbonus-110\/","postId":"12036"};
var dclCustomVars = {"dcl_progress_text":"Loading..."};
/*  */</script> <script type='text/javascript' src='https://www.francescoduva.it/wp-content/plugins/disqus-conditional-load/assets/js/embed-count.min.js?ver=11.0.6' id='dcl_comments-js'></script> <script type='text/javascript' id='divi-custom-script-js-extra'>/*  */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.francescoduva.it\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.francescoduva.it\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.francescoduva.it\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"4fe1a8a1be","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"09e498d54d","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"12036","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/*  */</script> <script type='text/javascript' src='https://www.francescoduva.it/wp-content/themes/Divi/js/scripts.min.js?ver=4.14.8' id='divi-custom-script-js'></script> <script type='text/javascript' src='https://www.francescoduva.it/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.14.8' id='fitvids-js'></script> <script type='text/javascript' src='https://www.francescoduva.it/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.mobile.js?ver=4.14.8' id='jquery-mobile-js'></script> <script type='text/javascript' src='https://www.francescoduva.it/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/hashchange.js?ver=4.14.8' id='hashchange-js'></script> <script type='text/javascript' src='https://www.francescoduva.it/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/magnific-popup.js?ver=4.14.8' id='magnific-popup-js'></script> <script type='text/javascript' src='https://www.francescoduva.it/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/easypiechart.js?ver=4.14.8' id='easypiechart-js'></script> <script type='text/javascript' src='https://www.francescoduva.it/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/salvattore.js?ver=4.14.8' id='salvattore-js'></script> <script type='text/javascript' id='heateor_sss_sharing_js-js-before'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.francescoduva.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.francescoduva.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.francescoduva.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script> <script type='text/javascript' src='https://www.francescoduva.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.38' id='heateor_sss_sharing_js-js'></script> <script type='text/javascript' src='https://www.francescoduva.it/wp-content/themes/Divi/core/admin/js/common.js?ver=4.14.8' id='et-core-common-js'></script> <script type='text/javascript' src='https://www.francescoduva.it/wp-content/plugins/wpcf7-recaptcha/assets/js/wpcf7-recaptcha-controls.js?ver=1.2' id='wpcf7-recaptcha-controls-js'></script> <script type='text/javascript' id='google-recaptcha-js-extra'>/*  */
var wpcf7iqfix = {"recaptcha_empty":"Dimostra di non essere un robot.","response_err":"wpcf7-recaptcha: impossibile verificare la risposta reCaptcha."};
/*  */</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=it_IT&#038;onload=recaptchaCallback&#038;render=explicit&#038;ver=2.0' id='google-recaptcha-js'></script> <script type='text/javascript' src='https://www.francescoduva.it/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js'></script> <script type='text/javascript' id='et-builder-modules-script-motion-js-extra'>/*  */
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/*  */</script> <script type='text/javascript' src='https://www.francescoduva.it/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/motion-effects.js?ver=4.14.8' id='et-builder-modules-script-motion-js'></script> <script type='text/javascript' id='et-builder-modules-script-sticky-js-extra'>/*  */
var et_pb_sticky_elements = [];
/*  */</script> <script type='text/javascript' src='https://www.francescoduva.it/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/sticky-elements.js?ver=4.14.8' id='et-builder-modules-script-sticky-js'></script> <style id="et-builder-module-design-tb-10872-12036-cached-inline-styles">.et_pb_section_0_tb_body.et_pb_section{padding-top:0;padding-bottom:0;margin-top:0;margin-bottom:0}.et_pb_row_0_tb_body.et_pb_row{padding-top:0!important;padding-bottom:0!important;margin-top:0!important;margin-bottom:0!important;padding-top:0;padding-bottom:0}.et_pb_image_0_tb_body{padding-top:0;padding-bottom:0;margin-top:0!important;margin-bottom:0!important;width:100%;max-width:100%!important;text-align:center}.et_pb_image_0_tb_body .et_pb_image_wrap,.et_pb_image_0_tb_body img{width:100%}.et_pb_post_title_0_tb_body .et_pb_title_container h1.entry-title,.et_pb_post_title_0_tb_body .et_pb_title_container h2.entry-title,.et_pb_post_title_0_tb_body .et_pb_title_container h3.entry-title,.et_pb_post_title_0_tb_body .et_pb_title_container h4.entry-title,.et_pb_post_title_0_tb_body .et_pb_title_container h5.entry-title,.et_pb_post_title_0_tb_body .et_pb_title_container h6.entry-title{font-weight:600;text-transform:uppercase;color:#222222!important;text-align:center}.et_pb_post_title_0_tb_body.et_pb_featured_bg,.et_pb_post_title_0_tb_body{border-radius:0;overflow:hidden;border-bottom-width:3px;border-bottom-color:#f7c119}.et_pb_section .et_pb_post_title_0_tb_body.et_pb_post_title{margin-top:0!important;margin-bottom:10px!important;padding-top:16px!important;padding-right:10px!important;padding-bottom:10px!important;padding-left:10px!important}.et_pb_text_0_tb_body h1{text-align:center}.et_pb_post_content_0_tb_body{padding-top:10px;padding-right:10px;padding-bottom:20px;padding-left:10px}.et_pb_comments_0_tb_body .form-submit{text-align:right}body #page-container .et_pb_section .et_pb_comments_0_tb_body.et_pb_comments_module .et_pb_button{color:#222222!important;border-width:0!important;border-color:rgba(255,255,255,0);border-radius:0;font-weight:600!important;background-image:linear-gradient(180deg,#fff 91%,#f7c119 91%)}body #page-container .et_pb_section .et_pb_comments_0_tb_body.et_pb_comments_module .et_pb_button,body #page-container .et_pb_section .et_pb_comments_0_tb_body.et_pb_comments_module .et_pb_button:hover{padding:.3em 1em!important}body #page-container .et_pb_section .et_pb_comments_0_tb_body.et_pb_comments_module .et_pb_button:before,body #page-container .et_pb_section .et_pb_comments_0_tb_body.et_pb_comments_module .et_pb_button:after{display:none!important}@media only screen and (max-width:980px){.et_pb_post_title_0_tb_body.et_pb_featured_bg,.et_pb_post_title_0_tb_body{border-bottom-width:3px;border-bottom-color:#f7c119}}@media only screen and (max-width:767px){.et_pb_post_title_0_tb_body.et_pb_featured_bg,.et_pb_post_title_0_tb_body{border-bottom-width:3px;border-bottom-color:#f7c119}}</style> <script type="text/javascript">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</script> </body></html>
<!-- Page optimized by LiteSpeed Cache @2022-02-18 09:58:53 -->
<!-- Page generated by LiteSpeed Cache 4.4.7 on 2022-02-18 10:58:52 -->