<!DOCTYPE html>
<html lang="it-IT" >

<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <link rel="profile" href="//gmpg.org/xfn/11">
    <link href='//fonts.gstatic.com' rel='preconnect' crossorigin>
    <link rel="pingback" href="http://www.francescoduva.it/xmlrpc.php">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>
    
    <title>Violenza di genere &#8211; tutte le misure a tutela e a sostegno delle vittime &#8211; Francesco D&#039;Uva</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Francesco D&#039;Uva &raquo; Feed" href="http://www.francescoduva.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Francesco D&#039;Uva &raquo; Feed dei commenti" href="http://www.francescoduva.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Francesco D&#039;Uva &raquo; Violenza di genere &#8211; tutte le misure a tutela e a sostegno delle vittime Feed dei commenti" href="http://www.francescoduva.it/2021/11/28/violenza-di-genere-tutte-le-misure-a-tutela-e-a-sostegno-delle-vittime/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.francescoduva.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.8"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.francescoduva.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.francescoduva.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.francescoduva.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='http://www.francescoduva.it/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='datetimepicker_css-css'  href='http://www.francescoduva.it/wp-content/plugins/ova-events-manager/assets/libs/datetimepicker/jquery.datetimepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='ovaem_style-css'  href='http://www.francescoduva.it/wp-content/plugins/ova-events-manager/assets/css/frontend/ovaem_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.francescoduva.it/wp-content/themes/em4u/style.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='em4u-fonts-css'  href='//fonts.googleapis.com/css?family=Titillium+Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%22&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.francescoduva.it/wp-content/themes/em4u/assets/plugins/bootstrap-3.3.7-dist/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owlcarousel-css'  href='http://www.francescoduva.it/wp-content/themes/em4u/assets/plugins/owlcarousel2/assets/owl.carousel.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.francescoduva.it/wp-content/themes/em4u/assets/plugins/fontawesome/css/all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='v4-shims-css'  href='http://www.francescoduva.it/wp-content/themes/em4u/assets/plugins/fontawesome/css/v4-shims.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='eleganticons-css'  href='http://www.francescoduva.it/wp-content/themes/em4u/assets/plugins/eleganticons/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='flaticon-css'  href='http://www.francescoduva.it/wp-content/themes/em4u/assets/plugins/flaticon/flaticon.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-select-css'  href='http://www.francescoduva.it/wp-content/themes/em4u/assets/plugins/bootstrap-select/css/bootstrap-select.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='default_theme-css'  href='http://www.francescoduva.it/wp-content/themes/em4u/assets/css/default_theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='em4u-style-css'  href='http://www.francescoduva.it/wp-content/themes/em4u-child/style.css' type='text/css' media='all' />
<style id='em4u-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://www.francescoduva.it/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='ova_login-css'  href='http://www.francescoduva.it/wp-content/plugins/ova-login/assets/css/login.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ova_megamenu_css-css'  href='http://www.francescoduva.it/wp-content/plugins/ova-megamenu/assets/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.francescoduva.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.francescoduva.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"http:\/\/www.francescoduva.it\/wp-admin\/admin-ajax.php","nonce":"d82b51fb66","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.francescoduva.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<!-- OG: 2.8.5 -->
<meta property="og:image" content="http://www.francescoduva.it/wp-content/uploads/2021/11/duvapanchinarossa.jpg" /><meta property="og:image:width" content="750" /><meta property="og:image:height" content="450" /><meta property="og:image:alt" content="duvapanchinarossa" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Giovedì scorso, 25 novembre, si è celebrata la Giornata contro la violenza sulle donne..." /><meta property="og:type" content="article" /><meta property="og:locale" content="it_IT" /><meta property="og:site_name" content="Francesco D&#039;Uva" /><meta property="og:title" content="Violenza di genere &#8211; tutte le misure a tutela e a sostegno delle vittime" /><meta property="og:url" content="http://www.francescoduva.it/2021/11/28/violenza-di-genere-tutte-le-misure-a-tutela-e-a-sostegno-delle-vittime/" /><meta property="og:updated_time" content="2021-11-28T00:26:38+01:00" /><meta property="article:tag" content="francescoduva" /><meta property="article:tag" content="movimento5stelle" /><meta property="article:tag" content="redditodiliberta" /><meta property="article:tag" content="violenzadigenere" /><meta property="article:published_time" content="2021-11-28T00:26:31+01:00" /><meta property="article:modified_time" content="2021-11-28T00:26:38+01:00" /><meta property="article:author" content="http://www.francescoduva.it/author/francesco/" /><meta property="article:section" content="Senza categoria" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="Violenza di genere &#8211; tutte le misure a tutela e a sostegno delle vittime" /><meta property="twitter:description" content="Giovedì scorso, 25 novembre, si è celebrata la Giornata contro la violenza sulle donne..." /><meta property="twitter:url" content="http://www.francescoduva.it/2021/11/28/violenza-di-genere-tutte-le-misure-a-tutela-e-a-sostegno-delle-vittime/" /><meta property="twitter:image" content="http://www.francescoduva.it/wp-content/uploads/2021/11/duvapanchinarossa.jpg" /><meta property="profile:username" content="francesco" /><!-- /OG -->
<link rel='https://api.w.org/' href='http://www.francescoduva.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.francescoduva.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.francescoduva.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La prevenzione non ha età: grande partecipazione a Messina e Milazzo' href='http://www.francescoduva.it/2021/11/27/la-prevenzione-non-ha-eta-grande-partecipazione-a-messina-e-milazzo/' />
<meta name="generator" content="WordPress 5.4.8" />
<link rel="canonical" href="http://www.francescoduva.it/2021/11/28/violenza-di-genere-tutte-le-misure-a-tutela-e-a-sostegno-delle-vittime/" />
<link rel='shortlink' href='http://www.francescoduva.it/?p=9985' />
<link rel="alternate" type="application/json+oembed" href="http://www.francescoduva.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.francescoduva.it%2F2021%2F11%2F28%2Fviolenza-di-genere-tutte-le-misure-a-tutela-e-a-sostegno-delle-vittime%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.francescoduva.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.francescoduva.it%2F2021%2F11%2F28%2Fviolenza-di-genere-tutte-le-misure-a-tutela-e-a-sostegno-delle-vittime%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->

    <!--[if (gte IE 9)]><!-->
    <!--script src="http://www.francescoduva.it/wp-content/themes/em4u/assets/plugins/iesupport/html5shiv.js"></script>
    <script src="http://www.francescoduva.it/wp-content/themes/em4u/assets/plugins/iesupport/respond.min.js"></script-->
    <!--<![endif]-->
  <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script type="text/javascript">if (typeof ajaxurl === "undefined") {var ajaxurl = "http://www.francescoduva.it/wp-admin/admin-ajax.php"}</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="http://www.francescoduva.it/wp-content/uploads/2021/04/cropped-favon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.francescoduva.it/wp-content/uploads/2021/04/cropped-favon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.francescoduva.it/wp-content/uploads/2021/04/cropped-favon-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.francescoduva.it/wp-content/uploads/2021/04/cropped-favon-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.main_slider_v1 .item .caption h2.title {
	font-size: 0px;
}

footer.footer_v3 .wrap_bellow {
	background-color: #192533;
}
footer.footer_v3 .wrap_widget  {
	background-color: #192533;
}

footer.footer_v3 .wrap_top{
	background-color: #f7c119;
}
.ovaem_search_event .ovaem_submit input {
    background-color: #f7c119;
    border-color: #f7c119 ;
}
.ovaem_events_filter .ovaem_events_filter_content .ova-item .wrap_content .more_detail .btn_link {
	border-color: #192533 ;
}
.img-responsive {
	width: 100%;
}
.ovaem_events_filter .ovaem_events_filter_content .ova-item.style3 .ova_thumbnail .time {
	visibility: hidden;
}
.ovaem_events_filter .ovaem_events_filter_content .ova-item.style3 .ova_thumbnail .time .price {
	visibility: hidden;
}
.ova_search_v1.ovaem_search_event .ovaem_submit input, .ovaem_search_event .ovaem_submit input {
	  background-color: #f7c119;
    border-color: #f7c119 ;
}
.ova_single_event .content .gallery {
	text-align: center;
}
.ova_blog .content .ova_media a.blog_link {
	color: #000;
}
.ova_blog .content:hover .ova_media a.blog_link {
	color: #FFF;
}
.ovaem_events_filter .ovaem_events_filter_content .ova-item .time .price {
	color: #192533;
} 
.ovaem_events_filter .ovaem_events_filter_content .ova-item:hover .ova_thumbnail .venue {
	visibility: hidden;
}
.ova_single_event .event_widget {
	visibility: hidden;
}
.ovaem_events_filter .ovaem_events_filter_content .ova-item .time {
   background-color: #f7c119;
	color: #000;
}
.ovaem_detail_post .post-media .post-categories {
	visibility: hidden;
}
.ovaem_general_sidebar {
	display: none;
}

.ova_blog .content .ova_media a {
 background-color: #f7c119;
}
iframe {
	width: 100%;
}
.breadcrumb {
	display: none;
}

.ova_header ul.nav > li > a:hover {
	
	color: #FFF;
}

.contact_info .icon  {
	width: 100%;
	height: 100%;
	font-size: 1.7em;
	line-height: 50px;
}
.contact_info {
	margin-bottom: 0px;
}
label {
	font-weight: 300;
}
@media (min-width: 992px) {
.col-md-8 {
margin-left: 15%;
}
}
.wrap_btn_book {
	display: none;
}
.single_event_right_info.has_btn_book {
	display: none;
}
@media (max-width: 767px) {
.ovaem_events_filter .ovaem_events_filter_content .ova-item.style1 .ova_thumbnail .venue {
 visibility: hidden;
}

	.ovaem_events_filter .ovaem_events_filter_content .ova-item.style1 .ova_thumbnail:after {
border-top-right-radius: 5px;
border-top-left-radius: 5px;
background-color: rgba(0, 0, 0, 0);
}
	.ovaem_events_filter .ovaem_events_filter_content .ova-item.style1 .ova_thumbnail .time {
		 background-color: #f7c119;
	}
	.ovaem_events_filter .ovaem_events_filter_content .ova-item.style1 .ova_thumbnail .time .price {
		visibility: hidden;
	}
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-9985 single-format-standard cookies-not-set totop wpb-js-composer js-comp-ver-6.1 vc_responsive " data-lang="it_IT" >

    

        
    <div class="ovatheme_container_wide event_header_version1 bg_white">
    	
        
<!-- Heading Version 1 -->
<header class="ova_header ovatheme_header_v1  bg_heading fixed  has_logo_mobile">

	<div class="wrap_menu_logo ova-menu">

		<div class="ova-logo navbar-header">

			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#ovatheme_header_v1" aria-expanded="true">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>

	      	<a href="http://www.francescoduva.it/" class="navbar-brand logo">
	      		            		<img src="http://www.francescoduva.it/wp-content/uploads/2021/04/home_button-1.png" alt="Francesco D&#039;Uva" style="width:200px; " >
            	            </a>

            <a href="http://www.francescoduva.it/" class="navbar-brand logo_scroll">
            	 <span class="blogname">Francesco D&#039;Uva</span>            </a>

            <a href="http://www.francescoduva.it/" class="navbar-brand logo_mobile">
            	            		<img src="http://www.francescoduva.it/wp-content/uploads/2021/04/home_button-1.png" alt="Francesco D&#039;Uva" style="width:200px; ">
            	            </a>

	    </div>

	      

		<div class="container  collapse navbar-collapse" id="ovatheme_header_v1" >
			<nav class="navbar">
			  <div class="container-fluid">
			    <div class="row" >
			      
			      <ul id="menu-primary-menu" class="nav navbar-nav"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13 dropdown" style="height: "><a title="						" href="http://www.francescoduva.it" >Home</a></li><li id="menu-item-942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-942 dropdown" style="height: "><a title="						" href="http://www.francescoduva.it/about-me/" >About Me</a></li><li id="menu-item-556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-556 dropdown" style="height: "><a title="						" href="#" >Le mie attività <span class="fa fa-caret-down show_dropmenu"></span></a><button type="button" class="dropdown-toggle"><i class="arrow_carrot-down"></i></button>
<ul class="dropdown-menu submenu" role="menu">
	<li id="menu-item-7857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7857 dropdown" style="height: "><a href="http://www.francescoduva.it/politica-movimento/" >Politica e Movimento 5 Stelle</a></li>	<li id="menu-item-5554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5554 dropdown" style="height: "><a href="http://www.francescoduva.it/camera/" >Camera</a></li>	<li id="menu-item-7851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7851 dropdown" style="height: "><a href="http://www.francescoduva.it/messina/" >Messina</a></li>	<li id="menu-item-7852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7852 dropdown" style="height: "><a href="http://www.francescoduva.it/commissione-difesa/" >Commissione Difesa</a></li>	<li id="menu-item-7850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7850 dropdown" style="height: "><a href="http://www.francescoduva.it/antimafia/" >Antimafia</a></li>	<li id="menu-item-5574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5574 dropdown" style="height: "><a href="http://www.francescoduva.it/attivisti-e-cittadini/" >Attivisti e Cittadini</a></li>	<li id="menu-item-6177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6177 dropdown" style="height: "><a href="http://www.francescoduva.it/archivio-xii-legislatura/" >Archivio XVII legislatura</a></li>	<li id="menu-item-9922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9922 dropdown" style="height: "><a href="http://www.francescoduva.it/laprevenzionenonhaeta/" >La prevenzione non ha età</a></li></ul></li><li id="menu-item-8644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8644 dropdown" style="height: "><a href="#" >Rubriche <span class="fa fa-caret-down show_dropmenu"></span></a><button type="button" class="dropdown-toggle"><i class="arrow_carrot-down"></i></button>
<ul class="dropdown-menu submenu" role="menu">
	<li id="menu-item-9309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9309 dropdown" style="height: "><a href="http://www.francescoduva.it/a-tu-per-tu/" >A tu per tu</a></li>	<li id="menu-item-8645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8645 dropdown" style="height: "><a href="http://www.francescoduva.it/articolo9/" >Articolo9</a></li></ul></li><li id="menu-item-9078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9078 dropdown" style="height: "><a target="_blank" href="https://www.ilblogdellestelle.it/author/francescoduva" >Interventi blog delle stelle</a></li><li id="menu-item-3010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3010 dropdown" style="height: "><a title="						" href="http://www.francescoduva.it/calendar/" >Agenda</a></li><li id="menu-item-7875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7875 dropdown" style="height: "><a target="_blank" href="https://tirendiconto.it/parlamento/riepilogo_portavoce.php" >Rendicontazione</a></li><li id="menu-item-1281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1281 dropdown" style="height: "><a title="						" href="http://www.francescoduva.it/contact-v1/" >Contatti</a></li></ul>			      
			    </div>
			  </div> 
			</nav>
		</div>


		
	</div>

	
	
		<div class="ova-bg-heading" style="background-image: url(  ); ">
			<div class="bg_cover"></div>

			<div class="container ova-breadcrumbs">
				<h1 class="ova_title">
					Violenza di genere &#8211; tutte le misure a tutela e a sostegno delle vittime				</h1>
				 <div id="breadcrumbs" >
        

		            <div class="breadcrumbs">
						<div class="breadcrumbs-pattern">
							<div class="container">
								<div class="row">
									<ul class="breadcrumb"><li><a href="http://www.francescoduva.it/">Home</a></li>  <li> <a href="http://www.francescoduva.it/category/senza-categoria/">Senza categoria</a>  </li> <li>Violenza di genere &#8211; tutte le misure a tutela e a sostegno delle vittime</li></ul>
										</div>
									</div>
								</div>
							</div></div>
				
			</div>
			
		</div>

	
</header>        
      		
			<section class="ova-page-section">
			    <div class="container">
			        <div class="row">
			            <div class=" col-md-8" >
			            
			
<div class="ovaem_detail_post">
	<article id="post-9985" class="post-wrap  post-9985 post type-post status-publish format-standard has-post-thumbnail hentry category-senza-categoria tag-francescoduva tag-movimento5stelle tag-redditodiliberta tag-violenzadigenere"  >

		
	        <div class="post-media">
	        	<img width="750" height="450" src="http://www.francescoduva.it/wp-content/uploads/2021/11/duvapanchinarossa.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.francescoduva.it/wp-content/uploads/2021/11/duvapanchinarossa.jpg 750w, http://www.francescoduva.it/wp-content/uploads/2021/11/duvapanchinarossa-300x180.jpg 300w, http://www.francescoduva.it/wp-content/uploads/2021/11/duvapanchinarossa-370x222.jpg 370w, http://www.francescoduva.it/wp-content/uploads/2021/11/duvapanchinarossa-640x384.jpg 640w" sizes="(max-width: 750px) 100vw, 750px" />	        	 		            <span class="post-categories">
		                <a href="http://www.francescoduva.it/category/senza-categoria/" rel="category tag">Senza categoria</a>		            </span>
		        	        </div>

        
      

	    <div class="post-meta">
        		    <span class="post-meta-content">
		    
		    <span class=" post-date">
		        <span class="left"><i class="icon_calendar"></i></span>
		        <span class="right">28 Novembre 2021</span>
		    </span>

		    
		    <span class=" comment">
		        <span class="left"><i class="icon_comment_alt"></i></span>
		        <span class="right"><a href="http://www.francescoduva.it/2021/11/28/violenza-di-genere-tutte-le-misure-a-tutela-e-a-sostegno-delle-vittime/">                    
		            <a href="http://www.francescoduva.it/2021/11/28/violenza-di-genere-tutte-le-misure-a-tutela-e-a-sostegno-delle-vittime/#respond"> 0 comments</a>		        </a></span>                
		    </span>
		</span>
  	    </div>

	    <div class="post-body">
	    	<div class="post-excerpt">
	            
<p>Giovedì scorso, 25 novembre, si è celebrata la Giornata contro la violenza sulle donne. Per l’occasione, condivido con voi un approfondimento per conoscere le misure realizzate in questi anni a tutela e a sostegno delle donne vittime di violenza.</p>



<p><strong>Le misure a sostegno delle donne vittime di violenza di genere</strong><br>La violenza sulle donne è una piaga sociale che dobbiamo estirpare, ripartendo dall’educazione dei più giovani alla parità di genere e al rispetto, e mettendo in campo tutte le azioni utili per tutelare le donne vittime di violenza e sostenerle.</p>



<p>Il MoVimento 5 Stelle è da sempre in prima linea sul tema, come dimostrano le tante le misure realizzate in questi anni quali, ad esempio, il Codice Rosso e il Reddito di libertà.</p>



<p><strong>Il Codice Rosso: quali tutele per le donne vittime di violenza</strong><br>Il Codice Rosso è uno tra i primi provvedimenti voluti e realizzati dal Movimento 5 Stelle al Governo e che mi rendono particolarmente orgoglioso. Con la legge cd. “Codice Rosso” abbiamo profondamente innovato il sistema di tutela e protezione delle donne vittime di violenza, inasprendo la repressione penale e introducendo nuove fattispecie di reato.</p>



<p><strong>Codice Rosso: protezione delle vittime più veloce</strong><br>Anzitutto, con il Codice Rosso abbiamo introdotto una corsia preferenziale per alcuni reati in materia di violenza domestica e di genere e reso più veloci i tempi per l&#8217;instaurazione del procedimento penale per gli stessi delitti, accelerando conseguentemente l&#8217;eventuale adozione di provvedimenti di protezione delle vittime.</p>



<p>Con la riforma abbiamo previsto che la polizia giudiziaria riferisca immediatamente al pubblico ministero, anche in forma orale, la notizia di reato acquisita relativa ai delitti di violenza domestica e di genere e proceda al compimento di tutti gli atti di indagine delegati dal pubblico ministero. Inoltre, il pubblico ministero, entro soli tre giorni dall’iscrizione della notizia di reato, deve assumere informazioni dalla persona offesa o da chi ha denunciato i fatti di reato.</p>



<p>In questo modo, chi ha subìto violenze sarà ascoltato entro poche ore, così da poter bloccare subito l’aggressore.</p>



<p><strong>Codice Rosso: i nuovi reati previsti</strong><br>Il Codice Rosso ha introdotto anche quattro nuovi delitti:<br>&#8211; il delitto di deformazione dell&#8217;aspetto della persona mediante lesioni permanenti al viso, punito con la reclusione da 8 a 14 anni.<br>&#8211; il <em>revenge porn</em> cioè il delitto di diffusione illecita di immagini o video sessualmente espliciti senza il consenso delle persone rappresentate, punito con la reclusione da 1 a 6 anni e la multa da 5.000 a 15.000 euro;<br>&#8211; il delitto di costrizione o induzione al matrimonio, punito con la reclusione da 1 a 5 anni.<br>&#8211; il delitto di violazione dei provvedimenti di allontanamento dalla casa familiare e del divieto di avvicinamento ai luoghi frequentati dalla persona offesa, punito con la reclusione da 6 mesi a 3 anni.</p>



<p><strong>Codice Rosso: pene più severe</strong><br>La riforma ha previsto, inoltre, un inasprimento di pene e ha introdotto fattispecie aggravate speciali per taluni reati. Ad esempio, è stata aumentata la pena prevista per il delitto di maltrattamenti contro familiari e conviventi ed è stata prevista una fattispecie aggravata speciale quando il delitto è commesso in presenza o in danno di minore, di donna in stato di gravidanza o di persona con disabilità, ovvero se il fatto è commesso con armi.<br>L’inasprimento di pene ha interessato anche lo <em>stalking</em>, i delitti di violenza sessuale (artt. 609-bis e ss. c.p.) – per i quali abbiamo anche ampliato il termine concesso alla persona offesa per sporgere querela, fino a 12 mesi, il delitto di atti sessuali con minorenne.</p>



<p><strong>Codice Rosso: i dati a un anno dalla sua entrata in vigore</strong><br>Il Rapporto “Un anno di Codice Rosso” pubblicato nel novembre 2020 dal Ministero della Giustizia ci offre una fotografia degli effetti del Codice Rosso. Nel periodo preso in esame, tra il 1° agosto 2019 e il 31 luglio 2020, dai flussi procedimentali, cioè legati alle attività giudiziarie, emerge che le nuove fattispecie introdotte rispondono a una reale esigenza poiché, come dimostra l’elevato numero di procedimenti iscritti, sono capaci di descrivere e punire comportamenti diffusi che, precedentemente, non potevano essere agevolmente sussumibili in altre fattispecie di reato.</p>



<p><strong>Reddito di libertà</strong><br>Recentemente, è stato dato il via al Reddito di libertà (<a rel="noreferrer noopener" href="http://www.francescoduva.it/2021/11/17/al-via-il-reddito-di-liberta/" target="_blank"><strong><span class="has-inline-color has-vivid-cyan-blue-color">link all’articolo</span></strong></a>) una misura di sostegno, introdotta dal Decreto Rilancio e fortemente voluta dal Governo Conte, che mira a favorire, attraverso l’indipendenza economica, percorsi di autonomia e di emancipazione delle donne vittime di violenza in condizione di povertà.</p>



<p>Con il Reddito di libertà viene erogato un contributo economico, stabilito nella misura massima di 400 euro mensili pro capite. Il contributo concesso in un’unica soluzione per massimo dodici mesi, finalizzato a sostenere prioritariamente le spese per assicurare l’autonomia abitativa e la riacquisizione dell’autonomia personale, nonché il percorso scolastico e formativo dei figli o delle figlie minori. La misura, inoltre, è compatibile con altri strumenti di sostegno al reddito.</p>
	        </div>
	    </div>

	    	    			    <div class="tags_share">
		    	<div class="row">
		    		<div class="col-md-12">
		    						    			<div class="tag">
			    				<div class="ovaem_tags">
									<i class="icon_tags_alt"></i>
									<span>Tags:</span>
									<a href="http://www.francescoduva.it/tag/francescoduva/" rel="tag">francescoduva</a>&nbsp;&nbsp;<a href="http://www.francescoduva.it/tag/movimento5stelle/" rel="tag">movimento5stelle</a>&nbsp;&nbsp;<a href="http://www.francescoduva.it/tag/redditodiliberta/" rel="tag">redditodiliberta</a>&nbsp;&nbsp;<a href="http://www.francescoduva.it/tag/violenzadigenere/" rel="tag">violenzadigenere</a>
								</div>
			    			</div>
		    					    		</div>
		    		<div class="col-md-5">

		    			<div class="share">
		    						    			</div>
		    		</div>
		    	</div>
		    	
		    </div>

		
	</article>	
</div>
<div class="container-fluid">
    <div class="row">
        
        <div class="content_comments">
            <div id="comments" class="comments">

                
                
                
                                                    <div class="commentform">
                        
                            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="block-title">Lascia un commento<span class="one"></span><span class="two"></span><span class="three"></span><span class="four"></span><span class="five"></span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/28/violenza-di-genere-tutte-le-misure-a-tutela-e-a-sostegno-delle-vittime/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://www.francescoduva.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="row"><div class="col-md-12  ">                               
                                                <textarea class="form-control" rows="7" name="comment" placeholder="Il tuo commento ..."></textarea>
                                        </div></div><div class="row"><div class="col-md-6"><input type="text" name="author" value=""  aria-required=&#039;true&#039; class="form-control" placeholder="Nome" /></div>
<div class="col-md-6"><input type="text" name="email" value=""  aria-required=&#039;true&#039; class="form-control" placeholder="Email" /></div>
<div class="col-md-6"><input type="text" name="phone" value=""  aria-required=&#039;true&#039; class="form-control" placeholder="Telefono" /></div>
<div class="col-md-6"><input type="text" name="url" value=""  aria-required=&#039;true&#039; class="form-control" placeholder="Website" /></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia Commento" /> <input type='hidden' name='comment_post_ID' value='9985' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	                        
                    </div><!-- end commentform -->
                

            </div><!-- end comments -->
        </div>
        
    </div>
</div>
		
		</div>
	

		    <div class="col-md-4 ovaem_general_sidebar">
	               <aside id="sidebar" class="sidebar">
            <div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.francescoduva.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="title">Articoli recenti<span class="one"></span><span class="two"></span><span class="three"></span><span class="four"></span><span class="five"></span></h3>		<ul>
											<li>
					<a href="http://www.francescoduva.it/2021/11/28/violenza-di-genere-tutte-le-misure-a-tutela-e-a-sostegno-delle-vittime/" aria-current="page">Violenza di genere &#8211; tutte le misure a tutela e a sostegno delle vittime</a>
									</li>
											<li>
					<a href="http://www.francescoduva.it/2021/11/27/la-prevenzione-non-ha-eta-grande-partecipazione-a-messina-e-milazzo/">La prevenzione non ha età: grande partecipazione a Messina e Milazzo</a>
									</li>
											<li>
					<a href="http://www.francescoduva.it/2021/11/21/piantumare-puo-per-salvare-il-pianeta/">Piantumare può salvare il pianeta?</a>
									</li>
											<li>
					<a href="http://www.francescoduva.it/2021/11/17/al-via-il-reddito-di-liberta/">Al via il Reddito di Libertà</a>
									</li>
											<li>
					<a href="http://www.francescoduva.it/2021/11/15/certificati-anagrafici-online-gratis/">Certificati anagrafici online gratis</a>
									</li>
					</ul>
		</div><div id="recent-comments-2" class="widget widget_recent_comments"><h3 class="title">Commenti recenti<span class="one"></span><span class="two"></span><span class="three"></span><span class="four"></span><span class="five"></span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Salvo</span> su <a href="http://www.francescoduva.it/event/bonus-ecco-le-risorse-gia-stanziate-e-in-arrivo/#comment-413">Bonus: ecco le risorse già stanziate e in arrivo</a></li><li class="recentcomments"><span class="comment-author-link">Belleni</span> su <a href="http://www.francescoduva.it/event/bonus-ecco-le-risorse-gia-stanziate-e-in-arrivo/#comment-412">Bonus: ecco le risorse già stanziate e in arrivo</a></li><li class="recentcomments"><span class="comment-author-link">giuseppe chillè</span> su <a href="http://www.francescoduva.it/2020/12/05/messina-36-nuove-imprese-grazie-al-superbonus-110/#comment-411">Messina, 36 nuove imprese grazie al Superbonus 110%</a></li><li class="recentcomments"><span class="comment-author-link">Ugo Carmelo Di Natale</span> su <a href="http://www.francescoduva.it/2020/12/05/messina-36-nuove-imprese-grazie-al-superbonus-110/#comment-387">Messina, 36 nuove imprese grazie al Superbonus 110%</a></li><li class="recentcomments"><span class="comment-author-link">Alfio Caramagno</span> su <a href="http://www.francescoduva.it/event/sicurezza-a-taranto-per-ricordare-le-donne-e-gli-uomini-vittime-nei-luoghi-di-lavoro/#comment-358">Sicurezza: a Taranto per ricordare le donne e gli uomini vittime nei luoghi di lavoro</a></li></ul></div><div id="archives-2" class="widget widget_archive"><h3 class="title">Archivi<span class="one"></span><span class="two"></span><span class="three"></span><span class="four"></span><span class="five"></span></h3>		<ul>
				<li><a href='http://www.francescoduva.it/2021/11/'>Novembre 2021</a></li>
	<li><a href='http://www.francescoduva.it/2021/10/'>Ottobre 2021</a></li>
	<li><a href='http://www.francescoduva.it/2021/09/'>Settembre 2021</a></li>
	<li><a href='http://www.francescoduva.it/2021/08/'>Agosto 2021</a></li>
	<li><a href='http://www.francescoduva.it/2021/07/'>Luglio 2021</a></li>
	<li><a href='http://www.francescoduva.it/2021/06/'>Giugno 2021</a></li>
	<li><a href='http://www.francescoduva.it/2021/05/'>Maggio 2021</a></li>
	<li><a href='http://www.francescoduva.it/2021/04/'>Aprile 2021</a></li>
	<li><a href='http://www.francescoduva.it/2021/03/'>Marzo 2021</a></li>
	<li><a href='http://www.francescoduva.it/2021/02/'>Febbraio 2021</a></li>
	<li><a href='http://www.francescoduva.it/2021/01/'>Gennaio 2021</a></li>
	<li><a href='http://www.francescoduva.it/2020/12/'>Dicembre 2020</a></li>
	<li><a href='http://www.francescoduva.it/2020/11/'>Novembre 2020</a></li>
	<li><a href='http://www.francescoduva.it/2020/10/'>Ottobre 2020</a></li>
	<li><a href='http://www.francescoduva.it/2020/09/'>Settembre 2020</a></li>
	<li><a href='http://www.francescoduva.it/2020/08/'>Agosto 2020</a></li>
	<li><a href='http://www.francescoduva.it/2020/07/'>Luglio 2020</a></li>
		</ul>
			</div><div id="categories-2" class="widget widget_categories"><h3 class="title">Categorie<span class="one"></span><span class="two"></span><span class="three"></span><span class="four"></span><span class="five"></span></h3>		<ul>
				<li class="cat-item cat-item-82"><a href="http://www.francescoduva.it/category/messina/">Messina</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.francescoduva.it/category/senza-categoria/">Senza categoria</a>
</li>
		</ul>
			</div><div id="meta-2" class="widget widget_meta"><h3 class="title">Meta<span class="one"></span><span class="two"></span><span class="three"></span><span class="four"></span><span class="five"></span></h3>			<ul>
						<li><a href="http://www.francescoduva.it/wp-login.php">Accedi</a></li>
			<li><a href="http://www.francescoduva.it/feed/">Inserimenti feed</a></li>
			<li><a href="http://www.francescoduva.it/comments/feed/">Feed dei commenti</a></li>
			<li><a href="https://it.wordpress.org/">WordPress.org</a></li>			</ul>
			</div><div id="recent-posts-widget-with-thumbnails-1" class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-1" class="rpwwt-widget">
	<h3 class="title">Recen Posts<span class="one"></span><span class="two"></span><span class="three"></span><span class="four"></span><span class="five"></span></h3>	<ul>
			<li><a href="http://www.francescoduva.it/2021/11/28/violenza-di-genere-tutte-le-misure-a-tutela-e-a-sostegno-delle-vittime/"><img width="75" height="75" src="http://www.francescoduva.it/wp-content/uploads/2021/11/duvapanchinarossa-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Violenza di genere &#8211; tutte le misure a tutela e a sostegno delle vittime</span></a><div class="rpwwt-post-categories">In Senza categoria</div></li>
			<li><a href="http://www.francescoduva.it/2021/11/27/la-prevenzione-non-ha-eta-grande-partecipazione-a-messina-e-milazzo/"><img width="75" height="75" src="http://www.francescoduva.it/wp-content/uploads/2021/11/prevenzionenonhaetaduva-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">La prevenzione non ha età: grande partecipazione a Messina e Milazzo</span></a><div class="rpwwt-post-categories">In Senza categoria</div></li>
			<li><a href="http://www.francescoduva.it/2021/11/21/piantumare-puo-per-salvare-il-pianeta/"><img width="75" height="75" src="http://www.francescoduva.it/wp-content/uploads/2021/11/duvaalberi-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Piantumare può salvare il pianeta?</span></a><div class="rpwwt-post-categories">In Senza categoria</div></li>
			<li><a href="http://www.francescoduva.it/2021/11/17/al-via-il-reddito-di-liberta/"><img width="75" height="75" src="http://www.francescoduva.it/wp-content/uploads/2021/11/redditodilibertaduva-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Al via il Reddito di Libertà</span></a><div class="rpwwt-post-categories">In Senza categoria</div></li>
			<li><a href="http://www.francescoduva.it/2021/11/15/certificati-anagrafici-online-gratis/"><img width="75" height="75" src="http://www.francescoduva.it/wp-content/uploads/2021/11/anagrafeonlineduva-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /><span class="rpwwt-post-title">Certificati anagrafici online gratis</span></a><div class="rpwwt-post-categories">In Senza categoria</div></li>
		</ul>
</div><!-- .rpwwt-widget -->
</div><div id="archives-3" class="widget widget_archive"><h3 class="title">Archives<span class="one"></span><span class="two"></span><span class="three"></span><span class="four"></span><span class="five"></span></h3>		<ul>
				<li><a href='http://www.francescoduva.it/2021/11/'>Novembre 2021</a></li>
	<li><a href='http://www.francescoduva.it/2021/10/'>Ottobre 2021</a></li>
	<li><a href='http://www.francescoduva.it/2021/09/'>Settembre 2021</a></li>
	<li><a href='http://www.francescoduva.it/2021/08/'>Agosto 2021</a></li>
	<li><a href='http://www.francescoduva.it/2021/07/'>Luglio 2021</a></li>
	<li><a href='http://www.francescoduva.it/2021/06/'>Giugno 2021</a></li>
	<li><a href='http://www.francescoduva.it/2021/05/'>Maggio 2021</a></li>
	<li><a href='http://www.francescoduva.it/2021/04/'>Aprile 2021</a></li>
	<li><a href='http://www.francescoduva.it/2021/03/'>Marzo 2021</a></li>
	<li><a href='http://www.francescoduva.it/2021/02/'>Febbraio 2021</a></li>
	<li><a href='http://www.francescoduva.it/2021/01/'>Gennaio 2021</a></li>
	<li><a href='http://www.francescoduva.it/2020/12/'>Dicembre 2020</a></li>
	<li><a href='http://www.francescoduva.it/2020/11/'>Novembre 2020</a></li>
	<li><a href='http://www.francescoduva.it/2020/10/'>Ottobre 2020</a></li>
	<li><a href='http://www.francescoduva.it/2020/09/'>Settembre 2020</a></li>
	<li><a href='http://www.francescoduva.it/2020/08/'>Agosto 2020</a></li>
	<li><a href='http://www.francescoduva.it/2020/07/'>Luglio 2020</a></li>
		</ul>
			</div><div id="tag_cloud-1" class="widget widget_tag_cloud"><h3 class="title">Tag Cloud<span class="one"></span><span class="two"></span><span class="three"></span><span class="four"></span><span class="five"></span></h3><div class="tagcloud"><a href="http://www.francescoduva.it/tag/antimafia/" class="tag-cloud-link tag-link-534 tag-link-position-1" style="font-size: 11.5pt;" aria-label="antimafia (11 elementi)">antimafia</a>
<a href="http://www.francescoduva.it/tag/autoritaportualedellostretto/" class="tag-cloud-link tag-link-452 tag-link-position-2" style="font-size: 9.3815789473684pt;" aria-label="autoritaportualedellostretto (6 elementi)">autoritaportualedellostretto</a>
<a href="http://www.francescoduva.it/tag/barbarafloridia/" class="tag-cloud-link tag-link-306 tag-link-position-3" style="font-size: 8.7368421052632pt;" aria-label="barbarafloridia (5 elementi)">barbarafloridia</a>
<a href="http://www.francescoduva.it/tag/beppegrillo/" class="tag-cloud-link tag-link-697 tag-link-position-4" style="font-size: 8.7368421052632pt;" aria-label="beppegrillo (5 elementi)">beppegrillo</a>
<a href="http://www.francescoduva.it/tag/borghi/" class="tag-cloud-link tag-link-799 tag-link-position-5" style="font-size: 8.7368421052632pt;" aria-label="borghi (5 elementi)">borghi</a>
<a href="http://www.francescoduva.it/tag/cambiamento/" class="tag-cloud-link tag-link-136 tag-link-position-6" style="font-size: 8pt;" aria-label="cambiamento (4 elementi)">cambiamento</a>
<a href="http://www.francescoduva.it/tag/cameradeideputati/" class="tag-cloud-link tag-link-348 tag-link-position-7" style="font-size: 11.776315789474pt;" aria-label="cameradeideputati (12 elementi)">cameradeideputati</a>
<a href="http://www.francescoduva.it/tag/covid/" class="tag-cloud-link tag-link-87 tag-link-position-8" style="font-size: 8pt;" aria-label="covid (4 elementi)">covid</a>
<a href="http://www.francescoduva.it/tag/covid19/" class="tag-cloud-link tag-link-400 tag-link-position-9" style="font-size: 10.763157894737pt;" aria-label="covid19 (9 elementi)">covid19</a>
<a href="http://www.francescoduva.it/tag/decretoristori/" class="tag-cloud-link tag-link-401 tag-link-position-10" style="font-size: 8pt;" aria-label="decretoristori (4 elementi)">decretoristori</a>
<a href="http://www.francescoduva.it/tag/difesa/" class="tag-cloud-link tag-link-524 tag-link-position-11" style="font-size: 9.3815789473684pt;" aria-label="difesa (6 elementi)">difesa</a>
<a href="http://www.francescoduva.it/tag/digitalizzazione/" class="tag-cloud-link tag-link-349 tag-link-position-12" style="font-size: 10.302631578947pt;" aria-label="digitalizzazione (8 elementi)">digitalizzazione</a>
<a href="http://www.francescoduva.it/tag/facciamoecoscuola/" class="tag-cloud-link tag-link-630 tag-link-position-13" style="font-size: 8pt;" aria-label="facciamoecoscuola (4 elementi)">facciamoecoscuola</a>
<a href="http://www.francescoduva.it/tag/formiche-net/" class="tag-cloud-link tag-link-302 tag-link-position-14" style="font-size: 8pt;" aria-label="formiche.net (4 elementi)">formiche.net</a>
<a href="http://www.francescoduva.it/tag/francescoduva/" class="tag-cloud-link tag-link-137 tag-link-position-15" style="font-size: 22pt;" aria-label="francescoduva (165 elementi)">francescoduva</a>
<a href="http://www.francescoduva.it/tag/giancarlocancelleri/" class="tag-cloud-link tag-link-717 tag-link-position-16" style="font-size: 8.7368421052632pt;" aria-label="giancarlocancelleri (5 elementi)">giancarlocancelleri</a>
<a href="http://www.francescoduva.it/tag/giuseppeconte/" class="tag-cloud-link tag-link-155 tag-link-position-17" style="font-size: 12.144736842105pt;" aria-label="giuseppeconte (13 elementi)">giuseppeconte</a>
<a href="http://www.francescoduva.it/tag/graziadangelo/" class="tag-cloud-link tag-link-508 tag-link-position-18" style="font-size: 8pt;" aria-label="graziadangelo (4 elementi)">graziadangelo</a>
<a href="http://www.francescoduva.it/tag/intervista/" class="tag-cloud-link tag-link-156 tag-link-position-19" style="font-size: 11.5pt;" aria-label="intervista (11 elementi)">intervista</a>
<a href="http://www.francescoduva.it/tag/lauracastelli/" class="tag-cloud-link tag-link-289 tag-link-position-20" style="font-size: 9.3815789473684pt;" aria-label="lauracastelli (6 elementi)">lauracastelli</a>
<a href="http://www.francescoduva.it/tag/leggedibilancio/" class="tag-cloud-link tag-link-386 tag-link-position-21" style="font-size: 11.131578947368pt;" aria-label="leggedibilancio (10 elementi)">leggedibilancio</a>
<a href="http://www.francescoduva.it/tag/leggedibilancio2020/" class="tag-cloud-link tag-link-527 tag-link-position-22" style="font-size: 8.7368421052632pt;" aria-label="leggedibilancio2020 (5 elementi)">leggedibilancio2020</a>
<a href="http://www.francescoduva.it/tag/luigidimaio/" class="tag-cloud-link tag-link-228 tag-link-position-23" style="font-size: 12.605263157895pt;" aria-label="luigidimaio (15 elementi)">luigidimaio</a>
<a href="http://www.francescoduva.it/tag/m5smessina/" class="tag-cloud-link tag-link-131 tag-link-position-24" style="font-size: 9.8421052631579pt;" aria-label="m5smessina (7 elementi)">m5smessina</a>
<a href="http://www.francescoduva.it/tag/messina/" class="tag-cloud-link tag-link-84 tag-link-position-25" style="font-size: 17.486842105263pt;" aria-label="messina (53 elementi)">messina</a>
<a href="http://www.francescoduva.it/tag/montecitorio/" class="tag-cloud-link tag-link-350 tag-link-position-26" style="font-size: 8.7368421052632pt;" aria-label="montecitorio (5 elementi)">montecitorio</a>
<a href="http://www.francescoduva.it/tag/movimento5stelle/" class="tag-cloud-link tag-link-93 tag-link-position-27" style="font-size: 20.710526315789pt;" aria-label="movimento5stelle (119 elementi)">movimento5stelle</a>
<a href="http://www.francescoduva.it/tag/pattoperlexport/" class="tag-cloud-link tag-link-468 tag-link-position-28" style="font-size: 9.3815789473684pt;" aria-label="pattoperlexport (6 elementi)">pattoperlexport</a>
<a href="http://www.francescoduva.it/tag/pnrr/" class="tag-cloud-link tag-link-757 tag-link-position-29" style="font-size: 9.8421052631579pt;" aria-label="pnrr (7 elementi)">pnrr</a>
<a href="http://www.francescoduva.it/tag/questore/" class="tag-cloud-link tag-link-353 tag-link-position-30" style="font-size: 10.302631578947pt;" aria-label="questore (8 elementi)">questore</a>
<a href="http://www.francescoduva.it/tag/recoveryfund/" class="tag-cloud-link tag-link-157 tag-link-position-31" style="font-size: 12.605263157895pt;" aria-label="recoveryfund (15 elementi)">recoveryfund</a>
<a href="http://www.francescoduva.it/tag/recoveryplan/" class="tag-cloud-link tag-link-204 tag-link-position-32" style="font-size: 8.7368421052632pt;" aria-label="recoveryplan (5 elementi)">recoveryplan</a>
<a href="http://www.francescoduva.it/tag/redditodicittadinanza/" class="tag-cloud-link tag-link-251 tag-link-position-33" style="font-size: 11.5pt;" aria-label="redditodicittadinanza (11 elementi)">redditodicittadinanza</a>
<a href="http://www.francescoduva.it/tag/risanamento/" class="tag-cloud-link tag-link-735 tag-link-position-34" style="font-size: 8.7368421052632pt;" aria-label="risanamento (5 elementi)">risanamento</a>
<a href="http://www.francescoduva.it/tag/robertofico/" class="tag-cloud-link tag-link-585 tag-link-position-35" style="font-size: 8.7368421052632pt;" aria-label="robertofico (5 elementi)">robertofico</a>
<a href="http://www.francescoduva.it/tag/scuola/" class="tag-cloud-link tag-link-393 tag-link-position-36" style="font-size: 9.3815789473684pt;" aria-label="scuola (6 elementi)">scuola</a>
<a href="http://www.francescoduva.it/tag/sicilia/" class="tag-cloud-link tag-link-103 tag-link-position-37" style="font-size: 10.763157894737pt;" aria-label="sicilia (9 elementi)">sicilia</a>
<a href="http://www.francescoduva.it/tag/spazzacorrotti/" class="tag-cloud-link tag-link-253 tag-link-position-38" style="font-size: 8pt;" aria-label="spazzacorrotti (4 elementi)">spazzacorrotti</a>
<a href="http://www.francescoduva.it/tag/strettodimessina/" class="tag-cloud-link tag-link-225 tag-link-position-39" style="font-size: 8.7368421052632pt;" aria-label="strettodimessina (5 elementi)">strettodimessina</a>
<a href="http://www.francescoduva.it/tag/sud/" class="tag-cloud-link tag-link-226 tag-link-position-40" style="font-size: 10.302631578947pt;" aria-label="sud (8 elementi)">sud</a>
<a href="http://www.francescoduva.it/tag/superbonus110/" class="tag-cloud-link tag-link-295 tag-link-position-41" style="font-size: 8pt;" aria-label="superbonus110% (4 elementi)">superbonus110%</a>
<a href="http://www.francescoduva.it/tag/tagliocontributiimprese/" class="tag-cloud-link tag-link-296 tag-link-position-42" style="font-size: 8pt;" aria-label="tagliocontributiimprese (4 elementi)">tagliocontributiimprese</a>
<a href="http://www.francescoduva.it/tag/tagliodeivitalizi/" class="tag-cloud-link tag-link-254 tag-link-position-43" style="font-size: 8.7368421052632pt;" aria-label="tagliodeivitalizi (5 elementi)">tagliodeivitalizi</a>
<a href="http://www.francescoduva.it/tag/taglioparlamentari/" class="tag-cloud-link tag-link-140 tag-link-position-44" style="font-size: 11.776315789474pt;" aria-label="taglioparlamentari (12 elementi)">taglioparlamentari</a>
<a href="http://www.francescoduva.it/tag/vitocrimi/" class="tag-cloud-link tag-link-160 tag-link-position-45" style="font-size: 8pt;" aria-label="vitocrimi (4 elementi)">vitocrimi</a></div>
</div>        </aside>
	    </div>
	
		
		</div></div></section>
	
				
				<footer class="footer_v3 ova-trans">
	
	<div class="wrap_top">
		<div class="container">
			<div class="row">
							</div>
		</div>
	</div>

	<div class="wrap_widget">
		<div class="container">
			<div class="row">

				

				
				

							</div>
		</div>
	</div>

	<div class="wrap_bellow">
		<div class="container">
			<div class="row">

								<div class="col-md-6 col-sm-12 copyright pd_0 pd_l_0">
					<div id="text-2" class="widget widget_text">			<div class="textwidget"><p>Copyright 2021 &#8211; FrancescoDuva.it<br />
<a href="http://www.francescoduva.it/termini-e-condizioni-duso/">Termini e condizioni d&#8217;uso</a><br />
<a href="http://www.francescoduva.it/privacy-policy/">Informativa Privacy</a></p>
</div>
		</div>				</div>
				
								<div class="col-md-6 col-sm-12 social pd_0 pd_r_0">
					<div id="custom_html-1" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ul class="social_theme "><li class=" "><a href="https://it-it.facebook.com/duva5stelle/" target="_blank" rel="noopener noreferrer"><i class="social_facebook"></i></a></li><li class=" "><a href="https://twitter.com/F_DUva" target="_blank" rel="noopener noreferrer"><i class="social_twitter"></i></a></li><li class=" "><a href="https://www.instagram.com/ciccio_duva/?hl=it" target="_blank" rel="noopener noreferrer"><i class="social_instagram"></i></a></li>
</ul></div></div>				</div>
				

				
				

			</div>
		</div>
	</div>

</footer>			
		</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.francescoduva.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.francescoduva.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='http://www.francescoduva.it/wp-content/plugins/ova-events-manager/assets/libs/datetimepicker/jquery.datetimepicker.full.min.js'></script>
<script type='text/javascript' src='http://www.francescoduva.it/wp-content/plugins/ova-events-manager/assets/libs/validate/jquery.validate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/www.francescoduva.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.francescoduva.it/wp-content/plugins/ova-events-manager/assets/js/frontend/checkout_event.js'></script>
<script type='text/javascript' src='http://www.francescoduva.it/wp-content/plugins/ova-events-manager/assets/js/frontend/ovaem_script.js'></script>
<script type='text/javascript' src='http://www.francescoduva.it/wp-includes/js/comment-reply.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='http://www.francescoduva.it/wp-content/themes/em4u/assets/plugins/bootstrap-3.3.7-dist/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.francescoduva.it/wp-content/themes/em4u/assets/plugins/owlcarousel2/owl.carousel.min.js'></script>
<script type='text/javascript' src='http://www.francescoduva.it/wp-content/themes/em4u/assets/plugins/bootstrap-select/js/bootstrap-select.min.js'></script>
<script type='text/javascript' src='http://www.francescoduva.it/wp-content/themes/em4u/assets/plugins/jquery.nav.js'></script>
<script type='text/javascript' src='http://www.francescoduva.it/wp-content/themes/em4u/assets/plugins/scrollto.js'></script>
<script type='text/javascript' src='http://www.francescoduva.it/wp-content/themes/em4u/assets/plugins/placeholders.jquery.min.js'></script>
<script type='text/javascript' src='http://www.francescoduva.it/wp-content/themes/em4u/assets/js/theme.js'></script>
<script type='text/javascript' src='http://www.francescoduva.it/wp-content/plugins/ova-megamenu/assets/script.min.js'></script>
<script type='text/javascript' src='http://www.francescoduva.it/wp-includes/js/wp-embed.min.js?ver=5.4.8'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito usa i cookie per offrirti la migliore esperienza possibile. Procedendo con la navigazione sul sito accetti implicitamente l'utilizzo dei cookie sul tuo dispositivo.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->	</body>
</html>